System Requirements

Previous Next

Similar to React, we support most popular browsers, including Internet Explorer 9 and above.


(We don't support older browsers that don't support ES5 methods, but you may find that your apps do work in older browsers if polyfills such as es5-shim and es5-sham are included in the page.)